Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 21.05.2012, 04:43 #1
Новичок
 
Регистрация: 25.06.2010
Сообщений: 17
Танюффа Юшкова Танюффа Юшкова вне форума
Новичок
 
Регистрация: 25.06.2010
Сообщений: 17
По умолчанию

Недавно появилась такая проблема... У меня Opel Omega А 1988 года. Проблема появилась в карбюраторе... Суть проблемы заключается в следующем - на торпеде вначале загорается желтая лампочка (слева от руля) и одновременно закрывается заслонка в верху карбюратора, переодически, минуты через 3-4 этот процесс повторяется. При срабатывании заслонки происходит сбой холостого хода, потом двигатель начинает набирать обороты, потом потихоньку обороты снижаются... Такие сбои случаются как при холостом ходе, так и при езде. Может кто подскажет, в чём проблема? . Заранее спасибо...
Танюффа Юшкова вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
НУЖНА ПОМОЩЬ. Марина Вараксина Трансмиссия 18 02.06.2013 11:33
ПРОБЛЕМА С КАРБЮРАТОРОМ... НУЖНА ПОМОЩЬ... Алексей Хлызов Двигатель и его системы 2 19.03.2013 22:18
Нужна помощь.... Александр Фирсов Электрооборудование 5 11.09.2012 20:07
ПРОБЛЕМА С КАРБЮРАТОРОМ... НУЖНА ПОМОЩЬ... Rastov Ходовая часть 5 22.08.2012 01:09
ПРОБЛЕМА С КАРБЮРАТОРОМ... НУЖНА ПОМОЩЬ... Юлия Novoselova Ходовая часть 1 10.07.2011 06:01


Текущее время: 07:05. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019